Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Bring Back Massage for Reboot
#1
When you press that it comes up and says Do you want to or Not?

I accidently pressed the Tick that says don't bring it up again but I want it to come up with the Message.

How can I get it to do it again?
Reply

Sponsored links

#2
Go to the My Documents/PCSX2/inis folder, open "PCSX2_ui.ini" and delete the following line:


Code:
BootCdvd.ConfirmReset=disabled,yes
Reply
#3
(04-29-2017, 03:40 PM)FlatOut Wrote: Go to the My Documents/PCSX2/inis folder, open "PCSX2_ui.ini" and delete the following line:


Code:
BootCdvd.ConfirmReset=disabled,yes

Thank You Very Much
Reply




Users browsing this thread: 1 Guest(s)