Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Full Editor Toolbar: "Undefined"
#1
The following is what I get by, selecting text and hitting all the buttons...

Code:
[undefined=undefined][undefined=undefined][undefined=undefined][undefined=undefined][undefined=undefined][undefined=undefined][undefined=undefined][undefined=undefined][undefined=undefined][undefined=undefined][undefined=undefined][undefined=undefined][undefined=undefined][undefined=undefined][undefined=undefined]text[/undefined][/undefined][/undefined][/undefined][/undefined][/undefined][/undefined][/undefined][/undefined][/undefined][/undefined][/undefined][/undefined][/undefined][/undefined]

The highlight pics for the buttons also seem to be buggy. Sad
[Image: nbKSK.jpg]
Reply

Sponsored links

#2
hmmm, i don't have any problems
Try different browser.
I am using Firefox.
but i had this problem on an phpBB based forums but not on other forums
Lost in the Vastness of Mugen.
Reply
#3
i cant get it to happen.

why are you hitting all the buttons anyway? ;p there's just no need to do it Tongue
[Image: ref_sig_anim.gif]
Like our Facebook Page and visit our Facebook Group!
Reply
#4
@harsh60: I am using Firefox actually, well Nightly. Tried Safe Mode and all, no difference. Works well in IE though.... *sighs* having to use that...

It ain't recent either, 'tis been months like this. Laugh
I'll try and search what's destroying it...

@refraction: Cuz it's fun!

#EDIT: Oh the Squallness...
[Image: nbKSK.jpg]
Reply
#5
lol i giggled Tongue
[Image: ref_sig_anim.gif]
Like our Facebook Page and visit our Facebook Group!
Reply
#6
Squall doesn't change from forum to forum Tongue That aside, this is what you get for using nightlies Tongue
[Image: newsig.jpg]
Reply
#7
I get awesomeness!

At least now I know it ain't a bug on ma'end. It's a feature. Laugh
[Image: nbKSK.jpg]
Reply
#8
errrr, what that is an feature?
lol Crazy cool
Lost in the Vastness of Mugen.
Reply
#9
I finally decided to update my FF 15 to FF 16.0.2 and now I also have this problem.
Does anyone with FF 16.0.2 have this problem?
Reply
#10
Huh getting that too. Lets hope the mybb team will fix it quickly
[Image: newsig.jpg]
Reply




Users browsing this thread: 1 Guest(s)