Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Mouse cursor wont show !!!
#1
hi there !
i tried to use the mouse cursor over GS...

*in emulation settings and PAD settings i Unchecked "Always hide mouse cursor" !
but still it wont appear !!!

is there any other prob?!Excl
Reply

Sponsored links

#2
not a valid bug report.
moved to general discussion
CPU : I7 2600K Oc'ed @ 4.2Ghz
Mobo : Intel P67 southbridge
GPU : NVIDIA Geforce GTX 750 Ti
RAM : 6 Go
Reply
#3
Try checking/unchecking "start without focus" on LilyPad setting, maybe even disabling "monitor in background" or disabling the mouse API.
Core i5 3570k -- Geforce GTX 670  --  Windows 7 x64
Reply
#4
(03-31-2011, 02:43 PM)Shadow Lady Wrote: Try checking/unchecking "start without focus" on LilyPad setting, maybe even disabling "monitor in background" or disabling the mouse API.


Thanks Man , Mouse Focus Works great Laugh
Reply




Users browsing this thread: 1 Guest(s)