Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
SQL.
#1
I am getting some SQL error each time i enter the section "General Discussion" .

Just reporting what i expirienced.

I get this error today only at the general discussion of this forum.
[Image: costas84bannerr.jpg]
Reply

Sponsored links

#2
Wrong section.

It's not just the "General Discussion" forum tho.
Core i5 3570k -- Geforce GTX 670  --  Windows 7 x64
Reply
#3
Yeah sorry for posting it in the wrong section.
[Image: costas84bannerr.jpg]
Reply
#4
Anyone else gets that? It works fine for me here
[Image: newsig.jpg]
Reply
#5
I got it a couple times today, nothing that doesn't happen in any other forums from time to time tho.
Core i5 3570k -- Geforce GTX 670  --  Windows 7 x64
Reply
#6
Anyone remember the error? We shouldn't get any sql errors, like ever Tongue
[Image: newsig.jpg]
Reply
#7
hmm,here i dont get those errors,but the page randomly refuses to load and it happens pretty much all the time here
[Image: 2ymccqu.jpg]
[Image: 17715.png]
Reply
#8
I got that to here is a screenie.
Specs:
CPU: C2D E8400 @ 3.6
GPU: GTX 560Ti 2Gb
MOB: Asus P5QL
RAM: Crucial 4Gb
OS: Windows 7 64bit/XP 32bit
Reply
#9
It should be fixed now. Ngix logs had filled up the hard drive partition of the server our forum is in...again.
[Image: newsig.jpg]
Reply
#10
mmm pretty unstable page i must say,but anyway those errors dont bother me too much
[Image: 2ymccqu.jpg]
[Image: 17715.png]
Reply




Users browsing this thread: 1 Guest(s)