Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Tekken 4 a little question :)
#1
Just a quick question, I got thin black lines on the screen (see the picture below) everytime I increase my resolution, for example using 1024 * 1024 or 1024 * 724, but If I use native (which looks pretty good too Blink) I got no errors Blink. I'm not using VU stealing of EE clyclerate or any MicroVU hack. Just the recomended ones (The other hacks recomended in the options). Is there any way to increase internal resolution and got no black lines?


Attached Files Thumbnail(s)
   
PC:
EVGA 600 +80 PSU
NVIDIA GTX 550ti EVGA 2GB VRAM
[Image: hj0zqy-4.png]
OS: Debian Stretch 64bits  Cool
OS: Windows 10 Home 
Reply

Sponsored links

#2
Try 1080*1080.
Reply
#3
(07-24-2010, 06:49 PM)rama Wrote: Try 1080*1080.

It works, thanks! If I use 1080 * 780 works perfect too Tongue because for me 1080 * 1080 = -20 to 25 fps xDDD
PC:
EVGA 600 +80 PSU
NVIDIA GTX 550ti EVGA 2GB VRAM
[Image: hj0zqy-4.png]
OS: Debian Stretch 64bits  Cool
OS: Windows 10 Home 
Reply
#4
Ok, enjoy then. Tongue2
Reply




Users browsing this thread: 1 Guest(s)