Invalid: Lilypad crashes
Every time when I click on "apply" after having configurated the controls in Lilypad 0.9.9, it crashes. What should I do? Thanks!

Sponsored links

When it crashes what does it do? Freezes etc..? Try using Xpad and see if it will get you through.
The fact this thread was read by several knowing people and get no answer should be a hint there is much useful information as null.

Why not start with the minimal as the basic machine specs, supplying the actual message you got. whatever information you deem useful probably will be, just not none.

My car refuses to move, what should I do?

Just too broad a question, narrowing it a bit would be useful and quicker.
Imagination is where we are truly real
I had this(or similar) my work around for this was doing only 2-3 bind and then applying change then closing config and risen and repeat.

At least for me if I tried to bind all pad choices in one go I would get a crash so I did it with small steps and it worked Smile
can't reproduce this even on some older version, moving to invalid.

Thank you for your report.
This bug report has now been marked as Invalid since it either was not reproducible, not a valid bug or otherwise unacceptable for fixing.

This thread will now be closed and moved in the Invalid/rejected/duplicate bug reports subforum.
We're supposed to be working as a team, if we aren't helping and suggesting things to each other, we aren't working as a team.
- Refraction

Users browsing this thread: 1 Guest(s)