Issuing EE/iR5900-32 ERROR in PCSX2 and System.cnf ERROR in 0.9.6
Hi everyone
I tried to start a game named Shadow of Rome but I couldn't I tried in both PCSX2 versions and 0.9.6
but in the 0.9.6 I get this error

Rom a not found
Rom 2 not found
Boot error System.cnf not found
and then the PCSX2 crashes

and this error in the version:

Issuing EE/iR5900-32 Recompiler Reset
Closing DEV9
Closing FW
Closing USB
Closing CDVD
Closing SPU2
Closing PAD
Closing GS

I tried 4 different ISO creator
And this is my system
My windows is 7 32 bit ultimate
I captured images from my plugin pages both in 0.9.7 and 0.9.6

Attached Files Thumbnail(s)

Sponsored links

Issuing EE/iR5900-32 Recompiler Reset <--not an error, errors appear in red color.
In 0.9.7, go to CDVD and select Iso. Then CDVD again and Iso Selector->Browse, find your ISO image and System->Boot CDVD
[Image: newsig.jpg]
I have the same problem and I did what you said and this happend Plugin pic error
No you didn't. The way I described it, it isn't even using the plugin, but the internal ISO reader so CDVD plugin failing to open can't be happening.
[Image: newsig.jpg]

Users browsing this thread: 1 Guest(s)