Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Problem w/ 0.9.6
#11
you could make an ISO and use the linuz one. (this is the method I prefer with FFX and FF12) then it'll surely read lol
Reply

Sponsored links





Users browsing this thread: 1 Guest(s)