Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Problem with the pugin gs
#1
Hola
Mi problema es que cuando comienza la emulación, aparece un mensaje que dice que el plugin no se ha abierto correctamente, mi sistema actual es linux mint 18.3.
Espero que me ayudes, y gracias de antemano.

Sponsored links

#2
English only please. Use a translator if necessary.




Users browsing this thread: 1 Guest(s)