Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Help with white line on side in Drakengard with enabled Merge Sprite hack
#1
I know that if you have white vertical lines, you need to enable the "Merge Sprite hack", which I did. It helped for the most part, but one line, right from the right side, remained. I'm using X4 (1440) resolution. What to do?
[Image: 5d8WOKQ.png]
Reply

Sponsored links

#2
In emulation settings, GS Window , there is an option called zoom try something like 101 or 102 and see what that does.
Reply




Users browsing this thread: 2 Guest(s)